通达信庄无未来,求通达信无未来指标公式(要极品哦)

内容导航:
  • 求通达信无未来指标公式(要极品哦)
  • 如何在通达信装上带有sb点无未来的公式源码
  • 寻庄出击(无未来)股票指标-股票公式源码如下:
  • 有了这个指标,再也不会错过主升浪了(无未来)通达信指标公式源码
  • 通达信指标哪个有反抽主图?
  • 求通达信股票主图指标公式,定重谢:追加悬赏
  • Q1:求通达信无未来指标公式(要极品哦)

    VA1:=1;
    VA2:=(HHV(HIGH,24)-CLOSE)/(HHV(HIGH,24)-LLV(LOW,24))*100*VA1;
    空:=SMA(VA2,3,1)*VA1,COLORBLUE;
    VA3:=(CLOSE-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100*VA1;
    短:= SMA(SMA(VA3,2,1)+3*VA1,2,1);
    WINNER(MA(CLOSE,5))*100,COLORSTICK;
    庄家:=WINNER(MA(CLOSE,5))*100,;
    VAR1:=(HHV(HIGH,9)-LLV(LOW,9));
    VAR2:=(HHV(HIGH,9)-CLOSE);
    VAR3:=(CLOSE-LLV(LOW,9));
    VAR4:=VAR2/VAR1*100-70 ;
    VAR5:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;
    VAR6:=(2*C+H+L)/4;
    VAR7:=SMA((VAR3/VAR1*100),3,1);
    VAR8:=LLV(LOW,26);
    VAR9:=SMA(VAR7,3,1)-SMA(VAR4,9,1);
    VAR10:= IF(VAR9>100,VAR9-100,0);
    VARA:=HHV(HIGH,34);
    B:=EMA((VAR6-VAR8)/(VARA-VAR8)*100,16),COLORCYAN;
    浮:=EMA(B,4),COLORGREEN,LINETHICK2;
    D:=LLVBARS(MA(C,5),30);
    压力线:IF(35+EMA(浮,80)<100,35+EMA(浮,80),100),COLORRED,CIRCLEDOT LINETHICK1;
    庄家生命:WINNER(MA(CLOSE,5))*100,COLORCC33CC;
    短线:SMA(SMA(VA3,2,1)+3*VA1,2,1),COLORYELLOW;
    浮筹:EMA(B,4),COLORGREEN,LINETHICK2;
    空方:SMA(VA2,3,1)*VA1,COLORBLUE;
    个人觉得是个好指标,看你会不会用了~~~~~~~~

    Q2:如何在通达信装上带有sb点无未来的公式源码

    导入或新建公式就OK了

    Q3:寻庄出击(无未来)股票指标-股票公式源码如下:

    股神就是以AA为通道下轨 BB为上轨 这个通道叫DD ,是当前股价在这个通道中的相对位置;
    股海:用DD再做一个通道,当前的DD在这个通道中的位置;

    Q4:有了这个指标,再也不会错过主升浪了(无未来)通达信指标公式源码

    我建议你还是买本股票方面的书看看吧。

    Q5:通达信指标哪个有反抽主图?

    通达信系统中是没有这种指标的,一看这就是按条件编写的主图指标公式。

    Q6:求通达信股票主图指标公式,定重谢:追加悬赏

    看起来不过就是个简单的双均线指标,只是加了个穿越后改用不同颜色的圆点显示而已啊。
    你再叠加个普通的均线指标,然后把参数设置成一样,看看是否两个图形重合就知道了。

    上一篇:上一篇:中国长城股吧
    下一篇:下一篇:斗鱼概念股有大众公用吗
    • 评论列表

    发表评论: